Не работает ФГИС

Взаимодействие с Росаккредитацией, важная информация
Вложения 7

Zerg
 
 
Сообщения: 3
Стаж: 5 месяцев

Re: Не работает ФГИС

Непрочитанное сообщение Zerg » 13 Декабрь 2019

при добавлении нового протокола плюсиком - выкидывает на страницу авторизации, началось беда 12.12 с обеда

Теги:


Elenamir0n0va
 
 
Сообщения: 7
Стаж: 8 месяцев

Re: Не работает ФГИС

Непрочитанное сообщение Elenamir0n0va » 13 Декабрь 2019

Так же выкидывает из сведений о работниках и оборудовании. Можно загрузить только протоколы МСИ

Аватара пользователя

РозалинаЗиннатуллина
 
 
Сообщения: 4
Стаж: 5 месяцев

Re: Не работает ФГИС

Непрочитанное сообщение РозалинаЗиннатуллина » 13 Декабрь 2019

Вроде бы заработало

Аватара пользователя

Влад

Re: Не работает ФГИС

Непрочитанное сообщение Влад » 18 Декабрь 2019

Также выбрасывает на страницу авторизации

Аватара пользователя

Maria
 
 
Сообщения: 39
Стаж: 2 года 1 месяц
Поблагодарили: 9 раз

Re: Не работает ФГИС

Непрочитанное сообщение Maria » 18 Декабрь 2019

Ksyu9, у нас была такая же проблема, напишите в Техподдержку - все исправят.

Аватара пользователя

Влад

Re: Не работает ФГИС

Непрочитанное сообщение Влад » 19 Декабрь 2019

Каждый раз загружает страницу за 1-2 мин, у всех такая проблема ?

Аватара пользователя

Cka304HNk

Re: Не работает ФГИС

Непрочитанное сообщение Cka304HNk » 24 Декабрь 2019

Товарищи подскажите, со ФГИС опять какая-то фигня происходит? Сегодня адреса в протокол не вбиваются (не ищет по реестру) и организации ни по ИНН ни по ОГРН не ищутся. Везде выдаёт: "ничего не найдено". Или это только у меня такая шляпа?

Аватара пользователя

Владислав

Re: Не работает ФГИС

Непрочитанное сообщение Владислав » 24 Декабрь 2019

Cka304HNk писал(а):
> Товарищи подскажите, со ФГИС опять какая-то фигня происходит? Сегодня адреса в протокол
> не вбиваются (не ищет по реестру) и организации ни по ИНН ни по ОГРН не ищутся.
> Везде выдаёт: "ничего не найдено". Или это только у меня такая шляпа?
Не одни вы такие. Антологичная ситуация.

Аватара пользователя

Игорь

Re: Не работает ФГИС

Непрочитанное сообщение Игорь » 24 Декабрь 2019

Не могу выбрать тип объекта, выдает: "ничего не найдено", кто еще с такой проблемой столкнулся?

Аватара пользователя

Евгений74

Re: Не работает ФГИС

Непрочитанное сообщение Евгений74 » 24 Декабрь 2019

такая же проблема

Аватара пользователя

Гость

Re: Не работает ФГИС

Непрочитанное сообщение Гость » 24 Декабрь 2019

тип объекта, выдает: "ничего не найдено" +1

Аватара пользователя

Гость

Re: Не работает ФГИС

Непрочитанное сообщение Гость » 24 Декабрь 2019

Один из вариантов - делать протоколы на основе предыдущих (в которых уже заполнено поле "тип объекта)"

Аватара пользователя

илья2032

Re: Не работает ФГИС

Непрочитанное сообщение илья2032 » 24 Декабрь 2019

а с заявками и сертификатами как быть? я не могу заявку отправить, которую вчера в черновике сохранил.
ругается что какое то поле не заполнено, а они все заполнены

Аватара пользователя

илья2032

Re: Не работает ФГИС

Непрочитанное сообщение илья2032 » 24 Декабрь 2019

Группа продукции ЕАЭС* - вот это поле у меня выдает ошибку "не найдено"

Аватара пользователя

Гость

Re: Не работает ФГИС

Непрочитанное сообщение Гость » 24 Декабрь 2019

илья2032 писал(а):
> а с заявками и сертификатами как быть? я не могу заявку отправить, которую вчера
> в черновике сохранил.
> ругается что какое то поле не заполнено, а они все заполнены

Остается только ждать, у нас так же сейчас.

Аватара пользователя

вадuм

Re: Не работает ФГИС

Непрочитанное сообщение вадuм » 24 Декабрь 2019

у них там походу на старом компе все запросы обрабатываются. нифига работать не хочет.

Аватара пользователя

Евгений74

Re: Не работает ФГИС

Непрочитанное сообщение Евгений74 » 24 Декабрь 2019

Зврнили в тех. поддержку говорят у них все нормально, и не работает у нас , почистить кэш и тд ))

Аватара пользователя

Lenore
 
 
Сообщения: 175
Стаж: 7 месяцев
Поблагодарили: 69 раз

Re: Не работает ФГИС

Непрочитанное сообщение Lenore » 24 Декабрь 2019

Коллеги, а госуслуги как у вас отображаются, статус обновляется воообще?


totoshka
 
 
Сообщения: 49
Стаж: 1 год 2 месяца
Поблагодарили: 5 раз

Re: Не работает ФГИС

Непрочитанное сообщение totoshka » 24 Декабрь 2019

Lenore писал(а):
24 Декабрь 2019
Коллеги, а госуслуги как у вас отображаются, статус обновляется воообще?
Ход ГУ не будет обновляться. Обновится когда ГУ будет завершена

Аватара пользователя

вадuм

Re: Не работает ФГИС

Непрочитанное сообщение вадuм » 25 Декабрь 2019

Евгений74 писал(а):
> Зврнили в тех. поддержку говорят у них все нормально, и не работает у нас , почистить
> кэш и тд ))

мозги у них не работают, не могут нормальную систему сделать.
каждый раз перед отправкой сертификатов приходится переустанавливать все браузеры плагины.

Аватара пользователя

lelik

Re: Не работает ФГИС

Непрочитанное сообщение lelik » 25 Декабрь 2019

Подскажите, а у вас получается вводить протоколы? Перебрасывает на страницу авторизации, тех.поддержка второй день пишет только одно: почистите куки и кэш. Все чистили тысяча раз, перегружали, обновляли.......УВЫ! Главное, сроки ввода протоколов нарушены, что делать?

Аватара пользователя

МашаРомашкина
 
 
Сообщения: 12
Стаж: 8 месяцев

Re: Не работает ФГИС

Непрочитанное сообщение МашаРомашкина » 26 Декабрь 2019

Пакетный загрузчик (фгис1) накрылся , только у меня?

Аватара пользователя

Влад

Re: Не работает ФГИС

Непрочитанное сообщение Влад » 26 Декабрь 2019

lelik писал(а):
> Перебрасывает на страницу авторизации
Тоже самое

Аватара пользователя

Bадим

Re: Не работает ФГИС

Непрочитанное сообщение Bадим » 26 Декабрь 2019

TSP: Ошибка формирования неподписанного атрибута id-aa-signatureTimeStampToken, [Status: rejection; Info: Unknown failInfo [33554432]; Description: ]

как бороться?

Аватара пользователя

Гость

Re: Не работает ФГИС

Непрочитанное сообщение Гость » 26 Декабрь 2019

Та же ошибка с неподписанным атрибутом.

Вложения 7

Вернуться в «Росаккредитация»